Hello

I have used Osculator in the past for years. Now, after purchasing a MacBook Pro with Sierra !0.12 operating system, I downloaded Osculator 3.0... I am not able to pair any of my wiimote...